Pular para o conteúdo
Ver todas as ameaças

WP Fastest Cache - CVE-2021-20714

Alvo: WP Fastest Cache

Descrição

Exclusão autenticada do arquivo arbitrário via Caminho Vulnerabilidade Traversal descoberta pelo Gen Sato no plugin de cache mais rápido WPPress WP (versões <= 0,9,1.6).

Software
WP Fastest Cache
Tipo Software
Plugin
CVE
CVE-2021-20714
Tags
Nâo informado
Data de publicação
27/04/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
3.8
Não medido
plugins premium WordPress