Pular para o conteúdo
Ver todas as ameaças

CVE-2020-9394

Alvo: Não informado

Descrição

An issue was discovered in the pricing-table-by-supsystic plugin before 1.8.2 for WordPress. It allows CSRF.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-9394
Tags
Nâo informado
Data de publicação
25/02/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress