Pular para o conteúdo
Ver todas as ameaças

Appointment Booking Calendar - CVE-2020-9371

Alvo: Appointment Booking Calendar

Descrição

Vulnerabilidade autenticada armazenada de scripts interruptor (XSS) descoberta por Daniel Monzon no plugin de calendário de reserva de compromisso do WordPress (versões <= 1.3.34).

Software
Appointment Booking Calendar
Tipo Software
Plugin
CVE
CVE-2020-9371
Tags
Nâo informado
Data de publicação
05/03/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress