Pular para o conteúdo
Ver todas as ameaças

CVE-2020-9334

Alvo: Não informado

Descrição

A stored XSS vulnerability exists in the Envira Photo Gallery plugin through 1.7.6 for WordPress. Successful exploitation of this vulnerability would allow a authenticated low-privileged user to inject arbitrary JavaScript code that is viewed by other users.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-9334
Tags
Nâo informado
Data de publicação
25/02/2020
Última atualização
24/05/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress