Pular para o conteúdo
Ver todas as ameaças

wpCentral - CVE-2020-9043

Alvo: wpCentral

Descrição

Vulnerabilidade de controle de acesso impresso que leva à escalada privilegiada descoberta pelo WordFence no Plugin WPCentral do WordPress (versões <= 1.5.0).

Software
wpCentral
Tipo Software
Plugin
CVE
CVE-2020-9043
Tags
Nâo informado
Data de publicação
17/02/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress