Pular para o conteúdo
Ver todas as ameaças

Popup Builder - CVE-2020-9006

Alvo: Popup Builder

Descrição

Vulnerabilidade do SQL Injection (SQLI) descoberta pela ZeroAuth no Plugin Popup do WordPress (versões <= 2.6.7.6).

Software
Popup Builder
Tipo Software
Plugin
CVE
CVE-2020-9006
Tags
Nâo informado
Data de publicação
16/02/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress