Pular para o conteúdo
Ver todas as ameaças

CardGate Payments for WooCommerce - CVE-2020-8819

Alvo: CardGate Payments for WooCommerce

Descrição

Vulnerabilidade de desvio de processo de pagamento descoberta por GeekHack no WordPress Cardgate Pagamentos para plugin WooCommerce (versões <= 3.1.15).

Software
CardGate Payments for WooCommerce
Tipo Software
Plugin
CVE
CVE-2020-8819
Tags
Nâo informado
Data de publicação
22/02/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.1
Alto
plugins premium WordPress