Pular para o conteúdo
Ver todas as ameaças

CVE-2020-8799

Alvo: Não informado

Descrição

A Stored XSS vulnerability has been found in the administration page of the WTI Like Post plugin through 1.4.5 for WordPress. Once the administrator has submitted the data, the script stored is executed for all the users visiting the website.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-8799
Tags
Nâo informado
Data de publicação
05/05/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
4.8
Médio
plugins premium WordPress