Pular para o conteúdo
Ver todas as ameaças

CVE-2020-8771

Alvo: Não informado

Descrição

The Time Capsule plugin before 1.21.16 for WordPress has an authentication bypass. Any request containing IWP_JSON_PREFIX causes the client to be logged in as the first account on the list of administrator accounts.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-8771
Tags
Nâo informado
Data de publicação
06/02/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress