Pular para o conteúdo
Ver todas as ameaças

CVE-2020-8615

Alvo: Não informado

Descrição

A CSRF vulnerability in the Tutor LMS plugin before 1.5.3 for WordPress can result in an attacker approving themselves as an instructor and performing other malicious actions (such as blocking legitimate instructors).

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-8615
Tags
Nâo informado
Data de publicação
04/02/2020
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress