Pular para o conteúdo
Ver todas as ameaças

Gistpress - CVE-2020-8498

Alvo: Gistpress

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) descoberta por Paul Ritchie no Plugin do WordPress Gistpress (versões <= 3.0.1).

Software
Gistpress
Tipo Software
Plugin
CVE
CVE-2020-8498
Tags
Nâo informado
Data de publicação
16/01/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress