Pular para o conteúdo
Ver todas as ameaças

Code Snippets - CVE-2020-8417

Alvo: Code Snippets

Descrição

Pedido de solicitação de localização (CSRF) para a vulnerabilidade de execução de código remoto (RCE) encontrada pela Chloe Chamberland no plugin de snippets de código WordPress (versões <= 2.13.3).

Software
Code Snippets
Tipo Software
Plugin
CVE
CVE-2020-8417
Tags
Nâo informado
Data de publicação
29/01/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress