Pular para o conteúdo
Ver todas as ameaças

LearnPress - CVE-2020-7916

Alvo: LearnPress

Descrição

Vulnerabilidade de escalonamento de privilégios descoberta no plugin WordPress Learnpress (versões <= 3.2.6.6).

Software
LearnPress
Tipo Software
Plugin
CVE
CVE-2020-7916
Tags
Nâo informado
Data de publicação
16/03/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress