Pular para o conteúdo
Ver todas as ameaças

Calculated Fields Form - CVE-2020-7228

Alvo: Calculated Fields Form

Descrição

A autenticada armazenou a vulnerabilidade de scripts de localização cruzada (XSS) encontrada por Ben Armstrong (Spider Sec Ltd) no plugin de formulário de campos do WordPress (versões <= 1.0.353).

Software
Calculated Fields Form
Tipo Software
Plugin
CVE
CVE-2020-7228
Tags
Nâo informado
Data de publicação
22/01/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress