Pular para o conteúdo
Ver todas as ameaças

CVE-2020-7108

Alvo: Não informado

Descrição

The LearnDash LMS plugin before 3.1.2 for WordPress allows XSS via the ld-profile search field.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-7108
Tags
Nâo informado
Data de publicação
16/01/2020
Última atualização
21/02/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress