Pular para o conteúdo
Ver todas as ameaças

WP Database Reset - CVE-2020-7047

Alvo: WP Database Reset

Descrição

Vulnerabilidade do escalonamento do privilégio descoberta pelo WordFence no plug-in do banco de dados do WordPress WP (versões <= 3.1).

Software
WP Database Reset
Tipo Software
Plugin
CVE
CVE-2020-7047
Tags
Nâo informado
Data de publicação
16/01/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress