Pular para o conteúdo
Ver todas as ameaças

LearnPress - CVE-2020-6010

Alvo: LearnPress

Descrição

Vulnerabilidade autenticada de injeção do SQL de tempo baseado em tempo (SQLI) descoberta no Plugin WordPress Learnpress (versões <= 3.2.6.7).

Software
LearnPress
Tipo Software
Plugin
CVE
CVE-2020-6010
Tags
Nâo informado
Data de publicação
29/04/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress