Pular para o conteúdo
Ver todas as ameaças

LearnDash LMS - CVE-2020-6009

Alvo: LearnDash LMS

Descrição

Vulnerabilidade não autenticada do SQL Injection (SQLI) descoberta no Plugin Premium do WordPress Learndash LMS (versões <= 3.1.5).

Software
LearnDash LMS
Tipo Software
Plugin
CVE
CVE-2020-6009
Tags
Nâo informado
Data de publicação
22/09/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress