Pular para o conteúdo
Ver todas as ameaças

LifterLMS - CVE-2020-6008

Alvo: LifterLMS

Descrição

Arquivo arbitrário Vulnerabilidade de escrita descoberta por Omri Herscovici e Sagi Tzadik no plugin WordPress Lifterlms (versões <= 3.37.14).

Software
LifterLMS
Tipo Software
Plugin
CVE
CVE-2020-6008
Tags
Nâo informado
Data de publicação
31/03/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress