Pular para o conteúdo
Ver todas as ameaças

CVE-2020-5392

Alvo: Não informado

Descrição

A stored cross-site scripting (XSS) vulnerability exists in the Auth0 plugin before 4.0.0 for WordPress via the settings page.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-5392
Tags
Nâo informado
Data de publicação
01/04/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress