Pular para o conteúdo
Ver todas as ameaças

CVE-2020-5391

Alvo: Não informado

Descrição

Cross-site request forgery (CSRF) vulnerabilities exist in the Auth0 plugin before 4.0.0 for WordPress via the domain field.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-5391
Tags
Nâo informado
Data de publicação
01/04/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress