Pular para o conteúdo
Ver todas as ameaças

CVE-2020-36176

Alvo: Não informado

Descrição

The iThemes Security (formerly Better WP Security) plugin before 7.7.0 for WordPress does not enforce a new-password requirement for an existing account until the second login occurs.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-36176
Tags
Nâo informado
Data de publicação
06/01/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress