Pular para o conteúdo
Ver todas as ameaças

CVE-2020-36174

Alvo: Não informado

Descrição

The Ninja Forms plugin before 3.4.27.1 for WordPress allows CSRF via services integration.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-36174
Tags
Nâo informado
Data de publicação
06/01/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress