Pular para o conteúdo
Ver todas as ameaças

CVE-2020-35944

Alvo: Não informado

Descrição

An issue was discovered in the PageLayer plugin before 1.1.2 for WordPress. The pagelayer_settings_page function is vulnerable to CSRF, which can lead to XSS.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-35944
Tags
Nâo informado
Data de publicação
01/01/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress