Pular para o conteúdo
Ver todas as ameaças

NextGEN Gallery - CVE-2020-35943

Alvo: NextGEN Gallery

Descrição

Vulnerabilidade de falsificação de solicitação de localização (CSRF) que leva ao upload de arquivos encontrados pelo WordFence no Plugin do WordPress NextGen Gallery (versões <= 3.4.7).

Software
NextGEN Gallery
Tipo Software
Plugin
CVE
CVE-2020-35943
Tags
Nâo informado
Data de publicação
08/02/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress