Pular para o conteúdo
Ver todas as ameaças

FV Flowplayer Video Player - CVE-2020-35748

Alvo: FV Flowplayer Video Player

Descrição

A autenticada armazenou a vulnerabilidade de scripts transversais (XSS) encontrada pelo Arcangelo Saracino no plugin WordPress FV FlowPlayer Video Player (versões <= 7.4.37.727).

Software
FV Flowplayer Video Player
Tipo Software
Plugin
CVE
CVE-2020-35748
Tags
Nâo informado
Data de publicação
15/01/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress