Pular para o conteúdo
Ver todas as ameaças

Limit Login Attempts Reloaded - CVE-2020-35589

Alvo: Limit Login Attempts Reloaded

Descrição

A autenticada refletiu a vulnerabilidade de scripts transversais (XSS) encontradas pela N4NJ0 no limite de login do WordPress Times recarregados (versões <= 2.15.2).

Software
Limit Login Attempts Reloaded
Tipo Software
Plugin
CVE
CVE-2020-35589
Tags
Nâo informado
Data de publicação
21/12/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress