Pular para o conteúdo
Ver todas as ameaças

Directories Pro - CVE-2020-29304

Alvo: Directories Pro

Descrição

Vulnerabilidade autenticada auto-refletida de scripts (xss) encontrada pela ACK MISIURA (o link ausente) em diretórios do WordPress Pro Premium Plugin (versões <= 1.3.45).

Software
Directories Pro
Tipo Software
Plugin
CVE
CVE-2020-29304
Tags
Nâo informado
Data de publicação
14/12/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress