Pular para o conteúdo
Ver todas as ameaças

LiteSpeed Cache - CVE-2020-29172

Alvo: LiteSpeed Cache

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) encontrada por Wtae Jang no plug-in do WordPress Litespeed Cache (versões <= 3.6).

Software
LiteSpeed Cache
Tipo Software
Plugin
CVE
CVE-2020-29172
Tags
Nâo informado
Data de publicação
26/12/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress