Pular para o conteúdo
Ver todas as ameaças

Five Star Restaurant Menu - CVE-2020-29045

Alvo: Five Star Restaurant Menu

Descrição

Vulnerabilidade de execução de código remoto não autenticado (RCE) descoberta por Nick Blundell no plugin do menu do restaurante do WordPress cinco estrelas (versões <= 2.2.0).

Software
Five Star Restaurant Menu
Tipo Software
Plugin
CVE
CVE-2020-29045
Tags
Nâo informado
Data de publicação
10/03/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress