Pular para o conteúdo
Ver todas as ameaças

CVE-2020-28978

Alvo: Não informado

Descrição

The Canto plugin 1.3.0 for WordPress contains blind SSRF vulnerability. It allows an unauthenticated attacker can make a request to any internal and external server via /includes/lib/tree.php?subdomain=SSRF.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-28978
Tags
Nâo informado
Data de publicação
30/11/2020
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.3
Médio
plugins premium WordPress