Pular para o conteúdo
Ver todas as ameaças

Stockdio Historical Chart - CVE-2020-28707

Alvo: Stockdio Historical Chart

Descrição

Vulnerabilidade de scripts (XSS) transversais encontradas pelo Jonsow no Plugin Histórico de WordPress Stockdio (versões <= 2.7.2).

Software
Stockdio Historical Chart
Tipo Software
Plugin
CVE
CVE-2020-28707
Tags
Nâo informado
Data de publicação
16/01/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress