Pular para o conteúdo
Ver todas as ameaças

WPBakery Page Builder - CVE-2020-28650

Alvo: WPBakery Page Builder

Descrição

A autenticada armazenou a vulnerabilidade de scripts transversais (XSS) encontrada pelo Chloe Chamberland no Plugin Premium da Página do WordPress WPBakery (versões <= 6.4).

Software
WPBakery Page Builder
Tipo Software
Plugin
CVE
CVE-2020-28650
Tags
Nâo informado
Data de publicação
07/10/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress