Pular para o conteúdo
Ver todas as ameaças

CVE-2020-28038

Alvo: Não informado

Descrição

WordPress before 5.5.2 allows stored XSS via post slugs.

Software
Não informado
Tipo Software
Core
CVE
CVE-2020-28038
Tags
Nâo informado
Data de publicação
02/11/2020
Última atualização
08/11/2023
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress