Pular para o conteúdo
Ver todas as ameaças

Loginizer - CVE-2020-27615

Alvo: Loginizer

Descrição

Vulnerabilidade não autenticada do SQL Injection (SQLI) encontrada pelo Slavco Mihajloski (MSLAVCO) no plugin do Loginizer do WordPress (versões <= 1.6.3).

Software
Loginizer
Tipo Software
Plugin
CVE
CVE-2020-27615
Tags
Nâo informado
Data de publicação
21/10/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress