Pular para o conteúdo
Ver todas as ameaças

Good LMS - CVE-2020-27481

Alvo: Good LMS

Descrição

Vulnerabilidade não autenticada do SQL Injection (SQLI) encontrada pelo Abdul Azeez Alaseeri no WordPress Bom Plugin Premium (versões <= 2.1.4).

Software
Good LMS
Tipo Software
Plugin
CVE
CVE-2020-27481
Tags
Nâo informado
Data de publicação
10/10/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress