Pular para o conteúdo
Ver todas as ameaças

CVE-2020-27356

Alvo: Não informado

Descrição

The debug-meta-data plugin 1.1.2 for WordPress allows XSS.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-27356
Tags
Nâo informado
Data de publicação
07/12/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress