Pular para o conteúdo
Ver todas as ameaças

CVE-2020-25378

Alvo: Não informado

Descrição

WordPress Plugin Store / AccessPress Themes WP Floating Menu V1.3.0 is affected by: Cross Site Scripting (XSS) via the id GET parameter.

Software
Não informado
Tipo Software
Core
CVE
CVE-2020-25378
Tags
Nâo informado
Data de publicação
14/09/2020
Última atualização
15/02/2024
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress