Pular para o conteúdo
Ver todas as ameaças

CVE-2020-25286

Alvo: Não informado

Descrição

In wp-includes/comment-template.php in WordPress before 5.4.2, comments from a post or page could sometimes be seen in the latest comments even if the post or page was not public.

Software
Não informado
Tipo Software
Core
CVE
CVE-2020-25286
Tags
Nâo informado
Data de publicação
13/09/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.3
Médio
plugins premium WordPress