Pular para o conteúdo
Ver todas as ameaças

RSS Feed Widget - CVE-2020-24314

Alvo: RSS Feed Widget

Descrição

Vulnerabilidade autenticada de scripts de localização cruzada (XSS) encontrada por Zerodetail & Egnebland no plugin Widget do WordPress RSS (versões <= 2.8.0).

Software
RSS Feed Widget
Tipo Software
Plugin
CVE
CVE-2020-24314
Tags
Nâo informado
Data de publicação
26/08/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress