Pular para o conteúdo
Ver todas as ameaças

Larsens Calender - CVE-2020-23762

Alvo: Larsens Calender

Descrição

Vulnerabilidade armazenada de scripts de localização (XSS) descoberta por Th3 HIDD3N 0N3 no plugin do WordPress Larsens Calender (versões <= 1,2).

Software
Larsens Calender
Tipo Software
Plugin
CVE
CVE-2020-23762
Tags
Nâo informado
Data de publicação
09/04/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.9
Médio
plugins premium WordPress