Pular para o conteúdo
Ver todas as ameaças

CVE-2020-22277

Alvo: Não informado

Descrição

Import and export users and customers WordPress Plugin through 1.15.5.11 allows CSV injection via a customer’s profile.

Software
Não informado
Tipo Software
Core
CVE
CVE-2020-22277
Tags
Nâo informado
Data de publicação
04/11/2020
Última atualização
08/11/2023
Pontuação em CVSS 3.0
8
Alto
plugins premium WordPress