Pular para o conteúdo
Ver todas as ameaças

CVE-2020-21057

Alvo: Não informado

Descrição

Directory Traversal vulnerability in FusionPBX 4.5.7, which allows a remote malicious user to delete folders on the system via the folder variable to app/edit/folderdelete.php.

Software
Não informado
Tipo Software
Core
CVE
CVE-2020-21057
Tags
Nâo informado
Data de publicação
20/05/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.1
Alto
plugins premium WordPress