Pular para o conteúdo
Ver todas as ameaças

CVE-2020-21053

Alvo: Não informado

Descrição

Cross Site Scriptiong (XSS) vulnerability exists in FusionPBX 4.5.7 allows remote malicious users to inject arbitrary web script or HTML via an unsanitized “query_string” variable in appdevicesdevice_imports.php.

Software
Não informado
Tipo Software
Core
CVE
CVE-2020-21053
Tags
Nâo informado
Data de publicação
20/05/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress