Pular para o conteúdo
Ver todas as ameaças

CVE-2020-20634

Alvo: Não informado

Descrição

Elementor 2.9.5 and below WordPress plugin allows authenticated users to activate its safe mode feature. This can be exploited to disable all security plugins on the blog.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-20634
Tags
Nâo informado
Data de publicação
21/08/2020
Última atualização
27/05/2023
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress