Pular para o conteúdo
Ver todas as ameaças

Nova Lite - CVE-2020-17362

Alvo: Nova Lite

Descrição

Não autenticado refletiu a vulnerabilidade de scripts de local (XSS) descoberta por Talip Karabas no Tema do WordPress Nova Lite (versões <= 1.3.8).

Software
Nova Lite
Tipo Software
Tema
CVE
CVE-2020-17362
Tags
Nâo informado
Data de publicação
13/08/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress