Pular para o conteúdo
Ver todas as ameaças

CVE-2020-15537

Alvo: Não informado

Descrição

An issue was discovered in the Vanguard plugin 2.1 for WordPress. XSS can occur via the mails/new title field, a product field to the p/ URI, or the Products Search box.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-15537
Tags
Nâo informado
Data de publicação
05/07/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress