Pular para o conteúdo
Ver todas as ameaças

Car Rental System - CVE-2020-15535

Alvo: Car Rental System

Descrição

Não autenticado armazenou a vulnerabilidade de scripts transversais (XSS) descoberta por ThelastVVV no Plugin Premium do Sistema de Aluguel de Carros WordPress (versões <= 1.3).

Software
Car Rental System
Tipo Software
Plugin
CVE
CVE-2020-15535
Tags
Nâo informado
Data de publicação
05/04/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress