Pular para o conteúdo
Ver todas as ameaças

KingComposer - CVE-2020-15299

Alvo: KingComposer

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta pelo WordFence no plugin WordPress Kingcompositor (versões <= 2.9.4).

Software
KingComposer
Tipo Software
Plugin
CVE
CVE-2020-15299
Tags
Nâo informado
Data de publicação
09/07/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress