Pular para o conteúdo
Ver todas as ameaças

CVE-2020-15038

Alvo: Não informado

Descrição

The SeedProd coming-soon plugin before 5.1.1 for WordPress allows XSS.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-15038
Tags
Nâo informado
Data de publicação
24/06/2020
Última atualização
21/02/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress